Restricted version of imported ANTLR packages, compile with 3.5.2
[simantics/platform.git] / settings.xml
2017-08-10 Tuukka LehtonenFixed mvn package and verify to also work with linux...