org.apache.lucene4 bundles now define import-packages with version 4.9.0