Use Require-Bundle in lucene bundles to avoid class loading problems.
[simantics/platform.git] / .gitignore
1 /**/bin/\r
2 /**/.polyglot.build.properties